» Ubuntu » Paket

Error

two or more packages specified (ttf-kochi-mincho-naga10 oneiric)