» Ubuntu » Paket

Error

two or more packages specified (xburst-tools oneiric)