» Ubuntu » Paket

Error

two or more packages specified (xemacs21-gnome-mule oneiric)