» Ubuntu » Paket

Error

two or more packages specified (xfoil oneiric)