» Ubuntu » Paket

Error

two or more packages specified (xfonts-cyrillic oneiric)