» Ubuntu » Paket

Error

two or more packages specified (yoshimi-dbg oneiric)