» Ubuntu » Paket » precise (12.04LTS) » graphics » graphicsmagick-libmagick-dev-compat
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Källkod: graphicsmagick  ]

Paket: graphicsmagick-libmagick-dev-compat (1.3.12-1.1build1) [universe]

Länkar för graphicsmagick-libmagick-dev-compat

Screenshot

Ubunturesurser:

Hämta källkodspaketet graphicsmagick:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Daniel Kobras

It should generally not be necessary for users to contact the original maintainer.

Liknande paket:

image processing libraries providing ImageMagick interface

Andra paket besläktade med graphicsmagick-libmagick-dev-compat

  • beror
  • rekommenderar
  • föreslår
  • enhances

Hämta graphicsmagick-libmagick-dev-compat

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
all 9,7 kbyte89,0 kbyte [filförteckning]