» Ubuntu » Paket » precise (12.04LTS) » virtual » libdbm-ruby1.8
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ]

Virtuellt paket: libdbm-ruby1.8

Detta är ett virtuellt paket. Se Debians policy för en definition av virtuella paket.

Paket som tillhandahåller libdbm-ruby1.8

libruby1.8
Libraries necessary to run Ruby 1.8