» Ubuntu » Paket » precise (12.04LTS) » ocaml » libdssi-ocaml
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Källkod: ocaml-dssi  ]

Paket: libdssi-ocaml (0.1.0-1build1) [universe]

Länkar för libdssi-ocaml

Screenshot

Ubunturesurser:

Hämta källkodspaketet ocaml-dssi:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (E-postarkiv)
  • Samuel Mimram
  • Romain Beauxis

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

  • Hemsida [savonet.sourceforge.net]

Liknande paket:

OCaml interface to DSSI plugins -- runtime files

Andra paket besläktade med libdssi-ocaml

  • beror
  • rekommenderar
  • föreslår

Hämta libdssi-ocaml

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
amd64 5,9 kbyte51,0 kbyte [filförteckning]
i386 5,8 kbyte50,0 kbyte [filförteckning]