» Ubuntu » Paket » precise (12.04LTS) » java » libjansi-native-java
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Källkod: jansi-native  ]

Paket: libjansi-native-java (1.0-3) [universe]

Länkar för libjansi-native-java

Screenshot

Ubunturesurser:

Hämta källkodspaketet jansi-native:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Java Maintainers (E-postarkiv)
  • Miguel Landaeta

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Liknande paket:

Java library that allows to use ANSI escape sequences - Native

Andra paket besläktade med libjansi-native-java

  • beror
  • rekommenderar
  • föreslår

Hämta libjansi-native-java

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
all 22,8 kbyte328,0 kbyte [filförteckning]