» Ubuntu » Paket » precise (12.04LTS) » libdevel » libpcre3-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Källkod: pcre3  ]

Paket: libpcre3-dev (8.12-4ubuntu0.2 och andra) [security]

Länkar för libpcre3-dev

Screenshot

Ubunturesurser:

Hämta källkodspaketet pcre3:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Mark Baker

It should generally not be necessary for users to contact the original maintainer.

Liknande paket:

Perl 5 Compatible Regular Expression Library - development files

Andra paket besläktade med libpcre3-dev

  • beror
  • rekommenderar
  • föreslår
  • enhances
  • dep: libc6-dev
    Embedded GNU C Library: Development Libraries and Header Files
  • dep: libpcre3 (= 8.12-4) [armhf, powerpc]
    Perl 5 Compatible Regular Expression Library - runtime files
    dep: libpcre3 (= 8.12-4ubuntu0.2) [amd64, i386]
  • dep: libpcrecpp0 (= 8.12-4) [armhf, powerpc]
    Perl 5 Compatible Regular Expression Library - C++ runtime files
    dep: libpcrecpp0 (= 8.12-4ubuntu0.2) [amd64, i386]

Hämta libpcre3-dev

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Version Paketstorlek Installerad storlek Filer
amd64 8.12-4ubuntu0.2 225,3 kbyte682,0 kbyte [filförteckning]
armhf 8.12-4 212,5 kbyte541,0 kbyte [filförteckning]
i386 8.12-4ubuntu0.2 219,4 kbyte605,0 kbyte [filförteckning]
powerpc 8.12-4 232,6 kbyte608,0 kbyte [filförteckning]