» Ubuntu » Paket » precise (12.04LTS) » libdevel » libpolkit-gobject-1-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Källkod: policykit-1  ]

Paket: libpolkit-gobject-1-dev (0.104-1ubuntu1.1 och andra) [security]

Länkar för libpolkit-gobject-1-dev

Screenshot

Ubunturesurser:

Hämta källkodspaketet policykit-1:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Utopia Maintenance Team (E-postarkiv)
  • Michael Biebl
  • Martin Pitt

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Liknande paket:

PolicyKit Authorization API - development files

Andra paket besläktade med libpolkit-gobject-1-dev

  • beror
  • rekommenderar
  • föreslår
  • enhances

Hämta libpolkit-gobject-1-dev

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Version Paketstorlek Installerad storlek Filer
amd64 0.104-1ubuntu1.1 69,0 kbyte478,0 kbyte [filförteckning]
armhf 0.104-1 58,6 kbyte392,0 kbyte [filförteckning]
i386 0.104-1ubuntu1.1 64,3 kbyte419,0 kbyte [filförteckning]
powerpc 0.104-1 67,0 kbyte436,0 kbyte [filförteckning]