» Ubuntu » Paket » precise (12.04LTS) » libdevel » libwebkit-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Källkod: webkit  ]

Paket: libwebkit-dev (1.8.3-0ubuntu0.12.04.1 och andra) [security]

Länkar för libwebkit-dev

Screenshot

Ubunturesurser:

Hämta källkodspaketet webkit:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian WebKit Maintainers (E-postarkiv)
  • Mike Hommey
  • Gustavo Noronha Silva

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Liknande paket:

Transitional package for the development files of WebKitGTK+

Andra paket besläktade med libwebkit-dev

  • beror
  • rekommenderar
  • föreslår
  • enhances
  • dep: libwebkitgtk-dev (= 1.8.0-0ubuntu2) [armhf, powerpc]
    Web content engine library for GTK+ - Development files
    dep: libwebkitgtk-dev (= 1.8.3-0ubuntu0.12.04.1) [amd64, i386]

Hämta libwebkit-dev

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Version Paketstorlek Installerad storlek Filer
amd64 1.8.3-0ubuntu0.12.04.1 10,4 kbyte77,0 kbyte [filförteckning]
armhf 1.8.0-0ubuntu2 10,4 kbyte77,0 kbyte [filförteckning]
i386 1.8.3-0ubuntu0.12.04.1 10,4 kbyte77,0 kbyte [filförteckning]
powerpc 1.8.0-0ubuntu2 10,4 kbyte77,0 kbyte [filförteckning]