» Ubuntu » Paket » precise (12.04LTS) » interpreters » lua5.1
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Källkod: lua5.1  ]

Paket: lua5.1 (5.1.4-12ubuntu1)

Länkar för lua5.1

Screenshot

Ubunturesurser:

Hämta källkodspaketet lua5.1:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • John V. Belmonte
  • Enrico Tassi

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Liknande paket:

Simple, extensible, embeddable programming language

Andra paket besläktade med lua5.1

  • beror
  • rekommenderar
  • föreslår
  • enhances
  • dep: libc6 (>= 2.11) [i386]
    Embedded GNU C Library: Shared libraries
    också ett virtuellt paket som tillhandahålls av libc6-udeb
    dep: libc6 (>= 2.14) [amd64]
  • dep: libreadline6 (>= 6.0)
    GNU readline and history libraries, run-time libraries

Hämta lua5.1

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
amd64 143,9 kbyte328,0 kbyte [filförteckning]
i386 143,5 kbyte318,0 kbyte [filförteckning]