» Ubuntu » Paket » precise (12.04LTS) » ruby » ruby-gpgme
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Källkod: ruby-gpgme  ]

Paket: ruby-gpgme (2.0.0-1) [universe]

Länkar för ruby-gpgme

Screenshot

Ubunturesurser:

Hämta källkodspaketet ruby-gpgme:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (E-postarkiv)
  • Gunnar Wolf
  • Micah Anderson

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Liknande paket:

Ruby binding of GPGME.

Andra paket besläktade med ruby-gpgme

  • beror
  • rekommenderar
  • föreslår
  • dep: libc6 (>= 2.8)
    Embedded GNU C Library: Shared libraries
    också ett virtuellt paket som tillhandahålls av libc6-udeb
  • dep: libruby1.8 (>= 1.8.7.352)
    Libraries necessary to run Ruby 1.8
    eller libruby1.9.1 (>= 1.9.2.290)
    Libraries necessary to run Ruby 1.9.1
  • dep: ruby
    Transitional package for ruby1.8
    också ett virtuellt paket som tillhandahålls av ruby1.8
    eller ruby-interpreter
    virtuellt paket som tillhandahålls av ruby1.8, ruby1.9.1

Hämta ruby-gpgme

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
amd64 202,4 kbyte554,0 kbyte [filförteckning]
i386 204,2 kbyte570,0 kbyte [filförteckning]