» Ubuntu » Paket » precise (12.04LTS) » ruby » libffi-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Källkod: ruby-ffi  ]

Paket: libffi-ruby1.8 (1.0.11debian-3) [universe]

Länkar för libffi-ruby1.8

Screenshot

Ubunturesurser:

Hämta källkodspaketet ruby-ffi:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (E-postarkiv)
  • Antonio Terceiro
  • Micah Anderson

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Liknande paket:

Transitional package for ruby-ffi

Paket som tillhandahåller libffi-ruby1.8

ruby-ffi
load dynamic libraries, bind functions from within ruby code

Andra paket besläktade med libffi-ruby1.8

  • beror
  • rekommenderar
  • föreslår
  • enhances
  • dep: ruby-ffi
    load dynamic libraries, bind functions from within ruby code

Hämta libffi-ruby1.8

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
all 2,3 kbyte29,0 kbyte [filförteckning]