» Ubuntu » Paket » precise (12.04LTS) » web » uwsgi-plugin-lua5.1
precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Källkod: uwsgi  ]

Paket: uwsgi-plugin-lua5.1 (1.0.3+dfsg-1) [universe]

Länkar för uwsgi-plugin-lua5.1

Screenshot

Ubunturesurser:

Hämta källkodspaketet uwsgi:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Janos Guljas

It should generally not be necessary for users to contact the original maintainer.

Externa resurser:

Liknande paket:

Lua WSAPI plugin for uWSGI (Lua 5.1)

Andra paket besläktade med uwsgi-plugin-lua5.1

  • beror
  • rekommenderar
  • föreslår
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    också ett virtuellt paket som tillhandahålls av libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: liblua5.1-0
    Shared library for the Lua interpreter version 5.1
  • dep: uwsgi-core (= 1.0.3+dfsg-1)
    fast, self-healing application container server (core)

Hämta uwsgi-plugin-lua5.1

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
amd64 14,9 kbyte87,0 kbyte [filförteckning]
i386 14,8 kbyte86,0 kbyte [filförteckning]