» Ubuntu » Paket

Error

two or more packages specified (httpd quantal-updates)