» Ubuntu » Paket

Error

two or more packages specified (libavcodec53 quantal-updates)