» Ubuntu » Paket

Error

two or more packages specified (libdbus-1-dev quantal-updates)