» Ubuntu » Paket » quantal-updates » libs » libssl0.9.8
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Källkod: openssl098  ]

Paket: libssl0.9.8 (0.9.8o-7ubuntu3.1) [universe]

Länkar för libssl0.9.8

Screenshot

Ubunturesurser:

Hämta källkodspaketet openssl098:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OpenSSL Team (E-postarkiv)
  • Christoph Martin
  • Kurt Roeckx

It should generally not be necessary for users to contact the original maintainer.

Liknande paket:

SSL shared libraries

Andra paket besläktade med libssl0.9.8

  • beror
  • rekommenderar
  • föreslår
  • dep: debconf (>= 0.5)
    Debian configuration management system
    eller debconf-2.0
    Paketet inte tillgängligt
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    också ett virtuellt paket som tillhandahålls av libc6-udeb
    dep: libc6 (>= 2.7) [i386]
  • dep: zlib1g (>= 1:1.1.4)
    compression library - runtime

Hämta libssl0.9.8

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
amd64 840,8 kbyte2.335,0 kbyte [filförteckning]
i386 847,7 kbyte2.217,0 kbyte [filförteckning]