» Ubuntu » Paket

Error

two or more packages specified (multiarch-support quantal-updates)