» Ubuntu » Paket

Error

two or more packages specified (vlc-nox quantal-updates)