» Ubuntu » Paket

Error

two or more packages specified (libxp-dev quantal-updates)