» Ubuntu » Paket

Error

two or more packages specified (tomboy quantal-updates)