» Ubuntu » Paket

Error

two or more packages specified (libinnate-ruby1.8 quantal)