» Ubuntu » Paket

Error

two or more packages specified (gcc-mingw-w64-base quantal)