» Ubuntu » Paket

Error

two or more packages specified (armagetronad quantal)