» Ubuntu » Paket

Error

two or more packages specified (base-installer quantal)