» Ubuntu » Paket

Error

two or more packages specified (clamav-base quantal)