» Ubuntu » Paket

Error

two or more packages specified (libdbus1.0-cil quantal)