» Ubuntu » Paket

Error

two or more packages specified (libmono-2.0-1 quantal)