» Ubuntu » Paket

Error

two or more packages specified (libmono-addins-msbuild-cil-dev quantal)