» Ubuntu » Paket

Error

two or more packages specified (conglomerate quantal)