» Ubuntu » Paket

Error

two or more packages specified (crossfire-doc quantal)