» Ubuntu » Paket

Error

two or more packages specified (coinor-csdp-dbg quantal)