» Ubuntu » Paket

Error

two or more packages specified (libalog0.4.1-base-dbg quantal)