» Ubuntu » Paket

Error

two or more packages specified (libdee-1.0-4-dbg quantal)