» Ubuntu » Paket

Error

two or more packages specified (libgarcon-1-0-dbg quantal)