» Ubuntu » Paket

Error

two or more packages specified (libglee0d1-dbg quantal)