» Ubuntu » Paket

Error

two or more packages specified (libgupnp-dlna-1.0-dbg quantal)