» Ubuntu » Paket

Error

two or more packages specified (libirrlicht1.7a-dbg quantal)