» Ubuntu » Paket

Error

two or more packages specified (libns3-3-dbg quantal)