» Ubuntu » Paket

Error

two or more packages specified (libopal-dbg quantal)