» Ubuntu » Paket

Error

two or more packages specified (dia-gnome quantal)