» Ubuntu » Paket

Error

two or more packages specified (fcitx-table-wbpy quantal)