» Ubuntu » Paket

Error

two or more packages specified (firmware-b43-lpphy-installer quantal)