» Ubuntu » Paket

Error

two or more packages specified (fookb-plainx quantal)