» Ubuntu » Paket

Error

two or more packages specified (gir1.2-cogl-1.0 quantal)