» Ubuntu » Paket

Error

two or more packages specified (libghc-haskelldb-hdbc-sqlite3-dev quantal)